» Mécanique » Problème pour démarrer » REPONDRE

Avatar  Eric2204 Le 18/03/2017 à 15h44
Bonjour tout monde je roule avec un man tga de l'année 2007 j'ai N qui clinote sur ordinateur de bord du camion pourtant je suis en neutre arrive pas à démarre le camion quelqu'un saurais m'aide merci d'avance

Rang : ✋🏻 Nouveau

ranks01.png


 
Avatar  mickael Le 18/03/2017 à 16h21
Salut.

Tu n'as pas pu passer la valise? ça peu être beaucoup de chose. Tu es sûr que l'air arrive à la boite? Les relais sont OK?

Une astuce peut-être .. Débranche la batterie (complètement), et fais toucher le + et le - durant 10 secondes. ça retire quelques défauts, mais si c'est "mécanique", ça ne fera rien du tout.

Une petite présentation dans la rubrique adéquat serait aussi bien .. :top

Rang : ☕ Webmasteur 😈

team01.png


 
Avatar  guismo205 Le 18/03/2017 à 19h00
Si le N clignote c'est que la boite n'est pas au point mort seule solution gonfler tes bouteilles a l'aide d'un autre camion et une fois que tu a assez d'air passe en Det remet le N et la tu demarre.

La France est un pays fertile,l'ont y plante des fonctionnaires il y pousse des impôt.

Rang : 💻 Professionnel

ranks04.png


 
Avatar  Eric2204 Le 18/03/2017 à 19h41
OK merci maintenant je vais essayer de trouver un collègue qui voudrait bien m'aide

Rang : ✋🏻 Nouveau

ranks01.png


 
Avatar  mickael Le 18/03/2017 à 19h50
Sur un sujet en double, il disait avoir de l'air dans les bouteilles .. Mais pas sûr que ça arrive à la boite par contre.

Rang : ☕ Webmasteur 😈

team01.png


 

» Mécanique » Problème pour démarrer

Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie


1 Utilisateur en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne : Aucun membre connecté