» Mécanique » Probleme ralentisseur sur Bus karosa recreo » REPONDRE

Visiteur Le 10/11/2017 à 17h35
Bonjour, tout d'abord je tien a précise que j'ai passer le permis PL il y a quelque mois seulement et j'ai pas re conduit depuis la on viens d'acheter un bus karosa recreo de 2002 moteur IVECO il et en cours d’aménagement en camping-car on a était le chercher a Toulouse avec un amis qui avais le permis D et le retour c'est très bien passer tout fonctionner, ça fait un peu plus d'un mois que je l'ai maintenant et j'ai pas rouler depuis son arrivée, ce matin je les amener a la pesé pour voir si les poids son bon pour le déclassement en CC et sur la route je me suis aperçu que le ralentisseur et le l'indicateur de vitesse ne fonctionner pas. j'actionne la commande sur le coté du volant (photo ci joint) rien ne ce passe j'ai pas une très grande expérience dans le domaine, peux etre une manipulation a faire ?
j'ai vérifier tout les fusible RAS
le capteur boite de vitesse a première vus RAS
j'ai intervertie les relais du ralentisseur avec un autre pour voir ci il était en cause et ca fait toujour pareil,

je pense avoir fait le tour je pose ma question ici



merci a vous pour votre aide

Rang : ⛔ Supprimé

delete-member.png


 
Avatar  Mickaël Le 10/11/2017 à 18h13
Salut.

Je ne sais pas si je pourrai aider, car je ne connais pas trop les bus, même si ça doit-être identique aux camions.

Pour commencer, on voit rien sur ton image :D .. Elle est bien trop petite.

Rang : ☕ Webmasteur 😈

team01.png


 
Avatar  guismo205 Le 10/11/2017 à 19h39
Bonjour, deja il serait bien de signaler le type de ralentisseur qui equipe le vehicule, un electrique (TELMA) ou autre ?



Edité par guismo205 Le 10/11/2017 à 19h41


La France est un pays fertile,l'ont y plante des fonctionnaires il y pousse des impôt.

Rang : 🔥 Addict

ranks05.png


 
Avatar  Gordini Le 11/11/2017 à 11h23
Il se peut qu'il y ait une sécurité sur le ralentisseur pour qu'il ne fonctionne pas si tu as le pied sur l'accélérateur.
Pour l'indicateur de vitesse, c'est un chronotachygraphe à disque ? L'entrainement du compteur se fait alors par câble.


:epicetou:

Rang : 🍺 Régulateur 😴

team02.png


 
Visiteur Le 11/11/2017 à 14h36
Bonjour désolé pour l'image je les mal héberger :( le ralentisseur et un TELMA electrique oui, pour le chrono il et a disque (mange disque) de marque KIENZLE

ce que je trouve bizzare c'est que le compteur et le ralentisseur ne fonctionne pas et ca depuis que j'ai retiré le chrono je me demande donc si le chronotachygraphe a t'il une influence sur le ralentisseur ou sur le compteur ? le compteur a t'il lui aussi une influence sur le ralentisseur ?

après hier j'ai tout tester et même le pied levé ca ne marche pas !

ce matin j'ai contrôler la continuité des fils voir si un était pas coupé, du capteur de vitesse boite les 4 fils vont tous au chrono et tout et ok

Rang : ⛔ Supprimé

delete-member.png


 
Avatar  Mickaël Le 11/11/2017 à 17h21
Essai de remettre le chrono, et tu seras fixé. S'il est en cause, il te faudra faire un pontage dans un garage .. Il doit y avoir une sécurité.

On utilise jamais un ralentisseur avec le pied sur l'accélérateur, même s'il se coupe pour le coup.

Rang : ☕ Webmasteur 😈

team01.png


 
Visiteur Le 11/11/2017 à 21h33
déjà rebrancher et ça na pas marcher

Rang : ⛔ Supprimé

delete-member.png


 
Avatar  Mickaël Le 12/11/2017 à 10h09
A voir le calculateur alors .. Il y a une astuce pour re-initialiser (mais c'est pas une astuce miracle non plus).

Tu débranches ta batterie (tes deux batteries), et tu prends le - utile et le + utile, et tu les fais toucher durant une minutes. (Que les câbles, tu laisses la batterie tranquille :D)

Ensuite tu rebranches, et tu tests. Après à distance c'est compliqué de voir ce qui se passe vraiment.

Sinon, tu met un plot, et tu regardes sur le TELMA, si quelque chose arrive au moins .. Mais niveau électricité, c'est pas mon fort.

Rang : ☕ Webmasteur 😈

team01.png


 
Visiteur Le 13/11/2017 à 09h17
bonjour le problème était du au chrono il y a une petite manip a faire et op ca a re marcher .

merci a vous :)

Rang : ⛔ Supprimé

delete-member.png


 
Avatar  Gordini Le 13/11/2017 à 10h48
Et le ralentisseur ? Il fonctionne aussi ?


:epicetou:

Rang : 🍺 Régulateur 😴

team02.png


 
Visiteur Le 13/11/2017 à 14h08
oui en fait le chrono gère tout sur c'est modèle si pas de chrono ca fout la merde

Rang : ⛔ Supprimé

delete-member.png


 
Avatar  Mickaël Le 13/11/2017 à 19h26
D'accord :)

Rang : ☕ Webmasteur 😈

team01.png


 
Avatar  Gordini Le 14/11/2017 à 10h31
On aura appris quelque chose !


:epicetou:

Rang : 🍺 Régulateur 😴

team02.png


 
Avatar  bjsw Le 24/01/2018 à 04h32
Florian Kicin Bouad :
bonjour le problème était du au chrono il y a une petite manip a faire et op ca a re marcher .

merci a vous :)

bjr , florian c'est quoi la manip que vous avez fait s'il vous plait?

Rang : ✋🏻 Nouveau

ranks01.png


 
Avatar  Gordini Le 24/01/2018 à 10h34
bjsw :
Florian Kicin Bouad :
bonjour le problème était du au chrono il y a une petite manip a faire et op ca a re marcher .

merci a vous :)

bjr , florian c'est quoi la manip que vous avez fait s'il vous plait?


Florian, merci de répondre en message privé s'il te plaît, je ne pense pas que les manipulations d'un chronotachygraphe doivent être publiques !
Tu m'en envoies une copie (ou à Mickaël) et nous jugerons s'il est bon de rendre ça public, merci d'avance !


:epicetou:

Rang : 🍺 Régulateur 😴

team02.png


 

» Mécanique » Probleme ralentisseur sur Bus karosa recreo

Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie
1 Utilisateur en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur Utilisateur en ligne : Aucun membre connecté
Les membres importants du site



Mickaël
Gordini
Francisco
Aucun membre actuellement

Guismo205
G-rom
Olivier

Francisco
DH44
JPF66210
Le routier du 22